*** The forum has just been updated please report any issues that you may experience***
(You can clear this alerts by clicking the X in the top right corner)
Thanks! -jon

Site Upgrade Broke custom theme

Discussion forum or Subaru360Club.org Site Feedback - Let us hear your suggestions to make our club better!

Moderators: 2stroketurbo, Subie Gal

Post Reply
Author
Message
User avatar
Sigmaz
Site Admin
Posts: 2776
Joined: 12 years ago
Location: Hamilton Square, PA
Contact:

Site Upgrade Broke custom theme

#1 Post by Sigmaz » 8 months ago

Hang in there guys the site update broke our custom theme..
I'll work on it and try to get it back asap.
-Jon
ImageImage
'The little su-BAR-u... Wow.'

User avatar
books1
360 Master
Posts: 3980
Joined: 6 years ago
Location: Perth, Western Australia ..... Young SS downunder

Re: Site Upgrade Broke custom theme

#2 Post by books1 » 8 months ago

:( :cry:

subaru360nut
Club Founder - 360 Guru
Posts: 3298
Joined: 12 years ago
Location: Tucson AZ (I'm Ed Parsil)

Re: Site Upgrade Broke custom theme

#3 Post by subaru360nut » 8 months ago

That video is a winner!

Ed
300,000+ miles on Subaru 360s since Feb. 1975, and have never (yet) been stuck on the road with one!

PLEINALR
360 Master
Posts: 333
Joined: 2 years ago
Location: Plymouth, Michigan

Re: Site Upgrade Broke custom theme

#4 Post by PLEINALR » 8 months ago

Fyi: Tapatalk isn't working anymore.

User avatar
Sigmaz
Site Admin
Posts: 2776
Joined: 12 years ago
Location: Hamilton Square, PA
Contact:

Re: Site Upgrade Broke custom theme

#5 Post by Sigmaz » 7 months ago

No problem. Thanks for the info.
I'll try to get it back for you guys today.
-Jon
ImageImage
'The little su-BAR-u... Wow.'

User avatar
Sigmaz
Site Admin
Posts: 2776
Joined: 12 years ago
Location: Hamilton Square, PA
Contact:

Re: Site Upgrade Broke custom theme

#6 Post by Sigmaz » 7 months ago

subaru360nut wrote:
8 months ago
That video is a winner!

Ed
Uht-Oh, which video Ed?
-Jon
ImageImage
'The little su-BAR-u... Wow.'

PLEINALR
360 Master
Posts: 333
Joined: 2 years ago
Location: Plymouth, Michigan

Re: Site Upgrade Broke custom theme

#7 Post by PLEINALR » 7 months ago

Awesome work! thanks!

Sent from my SM-G900V using Tapatalk



User avatar
Sigmaz
Site Admin
Posts: 2776
Joined: 12 years ago
Location: Hamilton Square, PA
Contact:

Re: Site Upgrade Broke custom theme

#8 Post by Sigmaz » 7 months ago

ok I've updated the Tapatalk modules.

Please try them out and let me know if there are any issues.

Thanks!
-Jon
ImageImage
'The little su-BAR-u... Wow.'

PLEINALR
360 Master
Posts: 333
Joined: 2 years ago
Location: Plymouth, Michigan

Re: Site Upgrade Broke custom theme

#9 Post by PLEINALR » 7 months ago

No issues so far

Sent from my SM-G900V using Tapatalk


User avatar
Sigmaz
Site Admin
Posts: 2776
Joined: 12 years ago
Location: Hamilton Square, PA
Contact:

Re: Site Upgrade Broke custom theme

#10 Post by Sigmaz » 7 months ago

Cool.
I'm replying to you now via tapatalk

Sent from my LG-H900 using Tapatalk

-Jon
ImageImage
'The little su-BAR-u... Wow.'

User avatar
2stroketurbo
360 Master
Posts: 5107
Joined: 12 years ago
Location: Portland Or. Where we avg 77 days of sunshine per year. Whoopee!
Contact:

Re: Site Upgrade Broke custom theme

#11 Post by 2stroketurbo » 3 months ago

It's workin?Image

Sent from my SM-G920V using Tapatalk

ImageImageImage

User avatar
Sigmaz
Site Admin
Posts: 2776
Joined: 12 years ago
Location: Hamilton Square, PA
Contact:

Re: Site Upgrade Broke custom theme

#12 Post by Sigmaz » 3 months ago

Lol.
Not yet, but soon.

Sent from my LG-H900 using Tapatalk

-Jon
ImageImage
'The little su-BAR-u... Wow.'

Post Reply

Who is online

Users browsing this forum: No registered users and 1 guest